ECStore微信多客服使用文档 shopex产品

ECStore微信多客服使用文档

微信多客服使用前提:ECStore必须是2.3.30及以上版本。 1、进入微信公众号开启多客服,添加客服账号,下载客户端 2、进入ecstore后台,在微信管理中添...
阅读全文
MAC系统安装redis拓展 linux

MAC系统安装redis拓展

对于mac系统一些依赖包的安装,我个人还是推荐用homebrew,至于原因,当然是简单易用。 有时候homebrew无法自动安装,比如这次安装php的redis拓展...
阅读全文